<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

	<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <!-- GENERAL HEADER -->
        <title>Navigator Magazine | Vessels to Reduce Speed in the Gulf</title>
		<meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
		<meta content="black" name="apple-mobile-web-app-status-bar-style">
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->

        <!-- THEME OPTIONS -->
        
        <!-- DYNAMIC HEAD -->
        	<!-- NATIVE HEADER STUFF -->

		
		<meta name='description' content='The Voice of Atlantic Canada&#039;s Fishing Industry'>
		<meta charset="UTF-8">
		<link rel="pingback" href="https://thenavigatormagazine.com/xmlrpc.php" />

	<!-- FAVICON -->

		<link rel="apple-touch-icon" sizes="57x57" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/apple-touch-icon-152x152.png">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="favicons/mstile-144x144.png">
		 
		<link rel="shortcut icon" href="https://thenavigatormagazine.com/wp-content/themes/scene/img/favicons/favicon.ico" />

		
	<!-- USER FONTS -->

																
	<!-- OPEN GRAPH -->

		
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/"/>
			<meta property="og:site_name" content="Navigator Magazine" />

								<meta property="og:title" content="Vessels to Reduce Speed in the Gulf" />
				
								<meta property="og:description" content="Today, Marc Garneau, Minister of Transport and Dominic LeBlanc, Minister of Fisheries, Oceans and the Canadian Coast Guard issued the following changes regarding concerns over right whales in the Gulf of St. Lawrence.

“Canada takes the protection, conservation, and recovery of endangered species very seriously. The recent deaths of several ..."/>
				
								<meta property="og:image" content="https://thenavigatormagazine.com/wp-content/uploads/2017/08/Whale-area.jpg" />
				
		
		<!-- WORDPRESS MAIN HEADER CALL -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Navigator Magazine &raquo; Feed" href="https://thenavigatormagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Navigator Magazine &raquo; Comments Feed" href="https://thenavigatormagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Navigator Magazine &raquo; Vessels to Reduce Speed in the Gulf Comments Feed" href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenavigatormagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenavigatormagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://thenavigatormagazine.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.51' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.51' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='scene_widgets_plugin_style-css'  href='https://thenavigatormagazine.com/wp-content/plugins/scene-widgets-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/normalize.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-flexslider-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-font-awesome-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-owl-carousel-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/js/owl-carousel/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-mosaic-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/mosaic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-sidr-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/jquery.sidr.light.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-mediaelementplayer-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/js/media/mediaelementplayer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-buttons-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-thumbs-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://thenavigatormagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-composer-theme-style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/composer-theme-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://thenavigatormagazine.com/wp-content/uploads/js_composer/custom.css?ver=4.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='boxed_style-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/boxed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://thenavigatormagazine.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://thenavigatormagazine.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sceneDefault-css-css'  href='https://thenavigatormagazine.com/wp-content/themes/scene/css/royalslider-custom-skins/scene-default/scene-default.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://thenavigatormagazine.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />

	<style type="text/css">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</style>


<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"c857ea54ab","debug":"","permalink":"https:\/\/thenavigatormagazine.com\/vessels-to-reduce-speed-in-the-gulf\/","title":"Vessels to Reduce Speed in the Gulf","thumbnail":"https:\/\/thenavigatormagazine.com\/wp-content\/uploads\/2017\/08\/Whale-area.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.51'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.51'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.51'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://thenavigatormagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenavigatormagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenavigatormagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atlantic Salmon Management Change' href='https://thenavigatormagazine.com/atlantic-salmon-management-change/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/" />
<link rel='shortlink' href='https://thenavigatormagazine.com/?p=7162' />
<link rel="alternate" type="application/json+oembed" href="https://thenavigatormagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenavigatormagazine.com%2Fvessels-to-reduce-speed-in-the-gulf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenavigatormagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenavigatormagazine.com%2Fvessels-to-reduce-speed-in-the-gulf%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript" src="https://thenavigatormagazine.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1502754455"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>    <link rel='stylesheet' href='https://thenavigatormagazine.com/wp-content/plugins/subscriptiondna/styles.css' type='text/css'/>
    <div id="headerSection">      
    <div id="headerNav">
    <div id="topNav">
        <ul>
                        <li><a href="/login/">Login</a></li>
            <li><div class="tnDiv">|</div></li>
            <li><a href="/members/">My Account</a></li>
        </ul>
    </div>
    </div>   
    </div>  

    <link rel="icon" href="https://thenavigatormagazine.com/wp-content/uploads/2015/08/cropped-navigator_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thenavigatormagazine.com/wp-content/uploads/2015/08/cropped-navigator_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thenavigatormagazine.com/wp-content/uploads/2015/08/cropped-navigator_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thenavigatormagazine.com/wp-content/uploads/2015/08/cropped-navigator_icon-270x270.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>
	</head>
	
    <body class="post-template-default single single-post postid-7162 single-format-standard boxed-page wpb-js-composer js-comp-ver-4.3.1 vc_responsive">
		
        <!-- MAINTENANCE MODE -->
        
        <!-- HEADER -->
        		<!-- HEADER -->
		<div class="sticky-header-wrapper clearfix">


        <!-- Pre Header Area -->
		<div class="outter-wrapper pre-header-area header-style-1 ">

			<div class="wrapper clearfix">
			
				<div class="pre-header-right right stay">

					
	<ul class="social-links boxy">

						<li><a href="https://www.facebook.com/thenavigatormagazine" target='_blank'><em class="fa fa-facebook-square"></em></a></li>
							<li><a href="https://twitter.com/NavigatorMag" target='_blank'><em class="fa fa-twitter"></em></a></li>
							<li><a href="https://www.youtube.com/user/NavigatorMagazine" target='_blank'><em class="fa fa-youtube"></em></a></li>
			
	</ul>
				</div>

			</div>	

		</div> 
		
			
		
		<!-- Header Area -->
		<div class="outter-wrapper header-area header-style-1 canon_sticky">
		
			<div class="wrapper clearfix logo-container">
				<header>
					<div class="clearfix">

						<!-- Start Logo -->
						<div class="main-header-left left adjust-left">

							
                                        <div class="logo logo-img"><a href='https://thenavigatormagazine.com'><img src='https://thenavigatormagazine.com/wp-content/uploads/2017/01/navigator_logo-1.png'' alt='Logo'></a></div>
						</div>
						
						
						<!-- Start Ad -->
						<div class="main-header-right right adjust-right">

							<div class='ads'><a href = 'http://www.cbdc.ca/' rel='nofollow'  target="_blank"><img src='https://thenavigatormagazine.com/wp-content/uploads/2016/11/CBDC-Header-Ad.jpg' border='0' height='100px' width='600px' alt='AD DESCRIPTION'></a></div>
						</div>

					</div>
				</header>
			</div>

		</div>
		
		
		
		<!-- Post Header Area -->
		<div class="outter-wrapper nav-container post-header-area header-style-1 ">
			
			<!-- Start Mobile Menu Icon -->
			<div id="mobile-header" class="">
				<a id="responsive-menu-button" href="#sidr-main">
					<em class="fa fa-bars"></em> Menu
				</a>
			</div>
			
	    	<div id="navigation" class="clearfix">

				    	    	<ul class="menuHideBtn">
    	    		<li><a id="closebtn" class="fa" href="#">&#xf00d;</a></li>
    	    	</ul>

										<!-- WORDPRESS MENU: PRIMARY -->
						<nav id="the-primary-menu-container" class="primary-menu-container"><ul id="the-primary-menu" class="primary-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a title="Home" href="http://thenavigatormagazine.com/">Home</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1197"><a title="About" href="https://thenavigatormagazine.com/about/">About</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1498"><a href="#">Articles &#038; Features</a>
<ul  class="sub-menu">
	<li id="menu-item-1225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225"><a title="Latest News" href="https://thenavigatormagazine.com/latest-news/">Latest Articles</a></li>
	<li id="menu-item-1391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1391"><a href="https://thenavigatormagazine.com/opinion/">Opinion</a></li>
	<li id="menu-item-5954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5954"><a href="https://thenavigatormagazine.com/atlantic-canada-marine-industries-hall-of-fame/">Atlantic Canada Marine Industries Hall of Fame</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1241"><a title="Archives" href="https://thenavigatormagazine.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-1499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1499"><a href="https://thenavigatormagazine.com/photo-gallery/">Photos</a>
<ul  class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6909"><a href="https://thenavigatormagazine.com/photo-contest/">Photo Contest</a></li>
</ul>
</li>
<li id="menu-item-1213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a title="The Gear Store" href="https://thenavigatormagazine.com/the-gear-store/">The Gear Store</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://thenavigatormagazine.com/industry-directory/">Industry Directory</a></li>
<li id="menu-item-6032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6032"><a href="https://thenavigatormagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="Subscribe" href="https://thenavigatormagazine.com/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Login" href="https://thenavigatormagazine.com/login/">Login</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Forgot Password" href="https://thenavigatormagazine.com/login/forgot-password/">Forgot Password</a></li>
</ul>
</li>
<li id="menu-item-1220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1220"><a title="Contact" href="https://thenavigatormagazine.com/contact-page/">Contact</a></li>
<li id="menu-item-1373" class="toolbar-search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-1373"><a title="Search" href="#">Search</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1374"><a title="Facebook" href="https://www.facebook.com/thenavigatormagazine"><em class="fa fa-facebook-square "></em></a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1375"><a title="Twitter" href="https://twitter.com/NavigatorMag"><em class="fa fa-twitter "></em></a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1376"><a title="YouTube" href="https://www.youtube.com/user/NavigatorMagazine"><em class="fa fa-youtube "></em></a></li>
</ul></nav>
			</div>

		</div>

	<!-- SEARCH BOX -->

	    <!-- Start Outter Wrapper -->
	    <div class="outter-wrapper search-header-container" data-status="closed">
	        <!-- Start Main Navigation -->
	        <div class="wrapper">
	            <header class="clearfix">

	                <ul class="search_controls">
	                	<li class="search_control_search"><em class="fa fa-search"></em></li>
	                	<li class="search_control_close"><em class="fa fa-times"></em></li>
	                </ul>

	                <form role="search" method="get" id="searchform" action="https://thenavigatormagazine.com/">
	                    <input type="text" id="s" class="full" name="s" placeholder="" />
	                </form>



	            </header>
	        </div>
	        <!-- End Main Navigation -->
	    </div>
	    <!-- End Outter Wrapper -->		        </div>


	<!-- BEGIN LOOP -->
	
    	<!-- Start Outter Wrapper -->
    	<div class="outter-wrapper body-wrapper">		
    		<div class="wrapper clearfix">
    			
    			<!-- Main Column -->
    			<div class="col-3-4">


					<!-- FEATURED IMAGE -->
					<div class='featured-media'><div class="mosaic-block circle"><a href="https://thenavigatormagazine.com/wp-content/uploads/2017/08/Whale-area.jpg" class="mosaic-overlay" title="Whale-area"></a><div class="mosaic-backdrop"><img src="https://thenavigatormagazine.com/wp-content/uploads/2017/08/Whale-area.jpg" alt="" /></div></div></div>

					<!-- POST -->
					<div id="post-7162" class="clearfix post-7162 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dfo tag-dominic-leblanc tag-gulf-of-st-lawrence tag-right-whales tag-ships tag-transport-canada tag-vessels">

						
						<!-- META -->
														<div class="clearfix single-meta">

			    					<h6 class="meta right"><a class="date" href="https://thenavigatormagazine.com/2017/08/11/">August 11, 2017</a></h6>
									<h6 class="feat-1 meta left"><a href="https://thenavigatormagazine.com/category/news/">News</a></h6>
								</div>	

								

						<!-- TITLE -->
						<h1 class="title">Vessels to Reduce Speed in the Gulf</h1>
						
						 <!-- THE CONTENT -->
						<div class="single-content"><p>Today, Marc Garneau, Minister of Transport and Dominic LeBlanc, Minister of Fisheries, Oceans and the Canadian Coast Guard issued the following changes regarding concerns over right whales in the Gulf of St. Lawrence.</p>
<p>“Canada takes the protection, conservation, and recovery of endangered species very seriously. The recent deaths of several North Atlantic right whales in the Gulf of St. Lawrence are extremely concerning.</p>
<p>“There is evidence that the North Atlantic right whales have been increasingly present in the Gulf of St. Lawrence in recent years.  Our government has already taken action and will continue to ensure that measures are in place for the protection of this species and the safety of mariners using these waters.</p>
<p>“In our efforts to do everything possible to prevent further whale deaths, our government is today implementing a temporary mandatory slow down for vessels of 20 metres or more in length.  Speed must be reduced to a maximum of 10 knots when travelling in the western Gulf of St. Lawrence from the Quebec north shore to just north of Prince Edward Island.  This temporary measure is effective immediately.</p>
<p>“Transport Canada inspectors, with assistance from the Canadian Coast Guard’s Marine Communications and Traffic Services, will enforce this precautionary measure until the whales have migrated from the areas of concern. Failure to comply will result in an Administrative Monetary Penalty of up to $25,000.</p>
<p>“We continue to work with partners to better understand what may have caused the deaths of the North Atlantic right whales—to that end, several necropsies were carried on as many whales as possible.</p>
<p>“We have taken extensive action to ensure the protection of North Atlantic right whales in the Gulf of St. Lawrence, including decisions around fisheries.  To help prevent entanglements, the Snow Crab Fishing Area 12 in the Southern Gulf of St. Lawrence was closed, and other fixed gear fisheries such as rock and toad crab fisheries have either been restricted to fish in shallow water or have had a delayed opening.  Future fisheries decisions relating to the Southern Gulf of St. Lawrence will take the presence of North Atlantic right whales into account.</p>
<p>“In addition to the reduced speed requirements being introduced today, monitoring and enforcement will continue with Transport Canada’s National Aerial Surveillance Program and Fisheries and Oceans surveillance overflights to aid these new measures.</p>
<p>“Our government is already taking steps to protect Canada’s marine environment through a $1.5 billion investment in the Oceans Protection Plan.  As part of the plan to protect marine mammals from the effects of shipping, including collisions and noise pollution, researchers are working to locate and track marine mammals in high vessel traffic areas and provide this information to mariners.</p>
<p>“We all have a responsibility to ensure that our marine resources are protected for future generations, and must take every step we can to help prevent whale deaths. As we take further concrete steps today, we continue to consider all options to help prevent future whale deaths.</p>
<p>“We look forward to the collaboration of all fishermen and mariners.”</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/" data-a2a-title="Vessels to Reduce Speed in the Gulf"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthenavigatormagazine.com%2Fvessels-to-reduce-speed-in-the-gulf%2F&amp;linkname=Vessels%20to%20Reduce%20Speed%20in%20the%20Gulf" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthenavigatormagazine.com%2Fvessels-to-reduce-speed-in-the-gulf%2F&amp;linkname=Vessels%20to%20Reduce%20Speed%20in%20the%20Gulf" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                        						
						
    				</div>
    				
    				
 					<!-- RATINGS -->
					    				
					<!-- TAGS -->
						

			<ul class="post-tag-cloud"><li><a href="https://thenavigatormagazine.com/tag/dfo/">dfo</a></li><li><a href="https://thenavigatormagazine.com/tag/dominic-leblanc/">dominic leblanc</a></li><li><a href="https://thenavigatormagazine.com/tag/gulf-of-st-lawrence/">gulf of st.lawrence</a></li><li><a href="https://thenavigatormagazine.com/tag/right-whales/">right whales</a></li><li><a href="https://thenavigatormagazine.com/tag/ships/">ships</a></li><li><a href="https://thenavigatormagazine.com/tag/transport-canada/">transport canada</a></li><li><a href="https://thenavigatormagazine.com/tag/vessels/">vessels</a></li></ul>   				
                    <!-- POST PAGINATION -->    
                                                       <div class="paging clearfix">

                                        
                                                  <div class="col-1-2 prev">
                                                       <div class="meta">Prev post</div>
                                                       <a href="https://thenavigatormagazine.com/atlantic-salmon-management-change/"><h3>Atlantic Salmon Management Change</h3></a>
                                                  </div>

     
                                             

                                        
                                                  <div class="col-1-2 next last eol">
                                                       <div class="meta">End of line</div>
                                                       <h3>No more posts</h3>
                                                  </div>

                                             
                                   </div>
					<!-- ABOUT THE AUTHOR -->
					
                    <!-- RELATED POSTS -->
					
		<!-- Start Related Posts -->
		<div class="clearfix related-posts">

			<h2>Related Posts</h2>
			<!-- Thumbnail list -->
			<ul class="thumb-list archive relates clearfix">

				<li><div class="rate-container"><a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/"><img src="https://thenavigatormagazine.com/wp-content/uploads/2017/08/Whale-area-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="https://thenavigatormagazine.com/category/news/">News</a></h6></div><a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/" class="title"><h3 class="title">Vessels to Reduce Speed in the Gulf</h3></a></li><li><div class="rate-container"><a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/"><img src="https://thenavigatormagazine.com/wp-content/uploads/2017/05/17812_1341858714_18_17812-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="https://thenavigatormagazine.com/category/news/">News</a></h6></div><a href="https://thenavigatormagazine.com/atlantic-salmon-management-change/" class="title"><h3 class="title">Atlantic Salmon Management Change</h3></a></li><li><div class="rate-container"><a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/"><img src="https://thenavigatormagazine.com/wp-content/uploads/2016/10/Lobster-2748-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="https://thenavigatormagazine.com/category/news/">News</a></h6></div><a href="https://thenavigatormagazine.com/negative-reaction-to-lobster-industry-observer-program/" class="title"><h3 class="title">Negative Reaction to Lobster Industry Observer Program</h3></a></li><li><div class="rate-container"><a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/"><img src="https://thenavigatormagazine.com/wp-content/uploads/2017/06/waterfront2-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="https://thenavigatormagazine.com/category/news/">News</a> | <a href="https://thenavigatormagazine.com/category/on-the-waterfront/">On The Waterfront</a></h6></div><a href="https://thenavigatormagazine.com/on-the-waterfront-august-2017/" class="title"><h3 class="title">On the Waterfront &#8211; August 2017</h3></a></li>
			</ul>
			
		</div>


    				
    				
					<!-- COMMENTS -->
                    <div class="comments-container"> 
                    	         	                       		


					<!-- ANCHOR TAG -->
					<a name="comments"></a>

						
					<!-- DISPLAY COMMENTS -->
					<h2>No Replies to "Vessels to Reduce Speed in the Gulf"</h2><ul class='comments'></ul><div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vessels-to-reduce-speed-in-the-gulf/#respond" style="display:none;"><em class="fa fa-times"></em> Cancel reply</a></small></h3>			<form action="https://thenavigatormagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea class="full" placeholder="Comment" id="comment" name="comment" cols="20" rows="5" aria-required="true"></textarea><em class="right hide-480">Your email address will not be published.</em><div class="clearfix"><div class="col-1-3"><input placeholder="Name" id="author" name="author" type="text" value=""  aria-required=&#039;true&#039;/></div>
<div class="col-1-3"><input placeholder="Email" id="email" name="email" type="text" value=""  aria-required=&#039;true&#039;/></div>
<div class="col-1-3 last"><input placeholder="Website" id="url" name="url" type="text" value=""/></div></div>


<div class="si_captcha_small"><img id="si_image_com" src="https://thenavigatormagazine.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=TFAq3HopzQ4wmLG8" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="TFAq3HopzQ4wmLG8" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://thenavigatormagazine.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://thenavigatormagazine.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
	</div>
	</div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Message" /> <input type='hidden' name='comment_post_ID' value='7162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
						</div>
    				
    				
    			
    			<!-- End Main Column -->	
    			</div>
    			
    			
				<!-- SIDEBAR -->
				
					<!-- SIDEBAR -->
					<aside class="col-1-4 last">

						<div id="text-2" class="widget widget_text"><h3 class="widget-title">Sponsored Ad</h3>			<div class="textwidget"><a href="http://hgoe.ca/" class="ads col-1-1" target="_blank">
<img src="https://thenavigatormagazine.com/wp-content/uploads/2015/04/harbour_grace_article_ad.jpg" alt="Ads" />
</a></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://thenavigatormagazine.com/vessels-to-reduce-speed-in-the-gulf/">Vessels to Reduce Speed in the Gulf</a>
						</li>
					<li>
				<a href="https://thenavigatormagazine.com/atlantic-salmon-management-change/">Atlantic Salmon Management Change</a>
						</li>
					<li>
				<a href="https://thenavigatormagazine.com/organization-and-lobbyists-could-be-solution-to-industry-woes/">Organization and Lobbyists Could Be Solution to Industry Woes</a>
						</li>
					<li>
				<a href="https://thenavigatormagazine.com/negative-reaction-to-lobster-industry-observer-program/">Negative Reaction to Lobster Industry Observer Program</a>
						</li>
					<li>
				<a href="https://thenavigatormagazine.com/a-hard-year-for-ice-plant-workers-included-in-federal-compensation-plan/">A Hard Year For Ice: Plant Workers Included in Federal Compensation Plan</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frank Burke</span> on <a href="https://thenavigatormagazine.com/new-entrants-to-fishery-need-to-meet-exact-dfo-criteria/#comment-1176">New Entrants to Fishery Need to Meet Exact DFO Criteria</a></li><li class="recentcomments"><span class="comment-author-link">bob</span> on <a href="https://thenavigatormagazine.com/dfo-requesting-input-into-2017-n-l-recreational-fishery/#comment-925">DFO Requesting Input Into 2017 N.L. Recreational Fishery</a></li><li class="recentcomments"><span class="comment-author-link">gor</span> on <a href="https://thenavigatormagazine.com/dfo-requesting-input-into-2017-n-l-recreational-fishery/#comment-841">DFO Requesting Input Into 2017 N.L. Recreational Fishery</a></li><li class="recentcomments"><span class="comment-author-link">bob</span> on <a href="https://thenavigatormagazine.com/dfo-requesting-input-into-2017-n-l-recreational-fishery/#comment-831">DFO Requesting Input Into 2017 N.L. Recreational Fishery</a></li><li class="recentcomments"><span class="comment-author-link">Philip g poole</span> on <a href="https://thenavigatormagazine.com/declining-south-coast-cod-stocks-signal-need-for-sustainable-inshore-fishery-claims-ffaw/#comment-722">Declining South Coast Cod Stocks Signal Need for Sustainable Inshore Fishery, Claims FFAW</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-73"><a href="https://thenavigatormagazine.com/category/advertorial/" >Advertorial</a>
</li>
	<li class="cat-item cat-item-1033"><a href="https://thenavigatormagazine.com/category/anniversary/" >Anniversary</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://thenavigatormagazine.com/category/column/" >Column</a>
</li>
	<li class="cat-item cat-item-568"><a href="https://thenavigatormagazine.com/category/commentary/" >Commentary</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://thenavigatormagazine.com/category/editors-notebook/" >Editor&#039;s Notebook</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://thenavigatormagazine.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thenavigatormagazine.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://thenavigatormagazine.com/category/final-voyages/" >Final Voyages</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://thenavigatormagazine.com/category/fisheries-forum/" >Fisheries Forum</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://thenavigatormagazine.com/category/meuse-views/" >Meuse Views</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://thenavigatormagazine.com/category/new-boats/" >New Boats</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://thenavigatormagazine.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://thenavigatormagazine.com/category/on-the-waterfront/" >On The Waterfront</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://thenavigatormagazine.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://thenavigatormagazine.com/category/photo-feature/" >Photo Feature</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://thenavigatormagazine.com/category/profile/" >Profile</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://thenavigatormagazine.com/category/safety/" >Safety</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://thenavigatormagazine.com/category/sea-folk/" >Sea Folk</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://thenavigatormagazine.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-823"><a href="https://thenavigatormagazine.com/category/the-book-locker/" >The Book Locker</a>
</li>
	<li class="cat-item cat-item-163"><a href="https://thenavigatormagazine.com/category/trade-show-news/" >Trade Show News</a>
</li>
	<li class="cat-item cat-item-844"><a href="https://thenavigatormagazine.com/category/tribute/" >Tribute</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://thenavigatormagazine.com/category/twine-loft/" >Twine Loft</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://thenavigatormagazine.com/category/video/" >Video</a>
</li>
		</ul>
</div>  

					</aside>

    			
    		</div>
    		<!-- end wrapper -->
    	</div>
    	<!-- end outter-wrapper -->


		
		<!-- END LOOP -->


    	
		
		
		<!-- FOOTER -->
		
		<!-- FOOTER -->
		<footer>

            <!-- PRE FOOTER -->
            

		<!-- Start Outter Wrapper -->
		<div class="outter-wrapper breadcrumb-wrapper">		
			<div class="wrapper">

				<ul class="canon_breadcrumbs"><li><a href="https://thenavigatormagazine.com"><i class="fa fa-home"></i></a></li><li><span class="canon_breadcrumbs_separator">/</span></li><li><a href="https://thenavigatormagazine.com/category/news/">News</a></li><li><span class="canon_breadcrumbs_separator">/</span></li><li>Vessels to Reduce Speed in the Gulf</li></ul>
			</div>
		</div>	
            <!-- MAIN FOOTER -->
            

		<!-- Start Outter Wrapper -->
		<div class="outter-wrapper footer-wrapper">     
			<div class="wrapper clearfix">


				
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-3 ">

									<div id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3>
                		<form role="search" method="get" id="searchform" action="https://thenavigatormagazine.com/">

	    					<fieldset class="boxy search-404">
    	            			<input type="text" id="s" class="full" name="s" placeholder="" />
        	        			<input name="button" class="btn" type="submit" value="Search" id="send" />
    						</fieldset>

                		</form>

</div>  

								</div>
								
							
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-3 ">

									
			<div id="scene_quicklinks-2" class="widget scene_quicklinks">
			<h3 class="widget-title">Links</h3>
			<ul class="list-1">
	<li><a href="http://trinav.com/">TriNav Marine Brokerage</a></li>
	<li><a href="http://trinavfisheries.com/">TriNav Fisheries Consultants</a></li>
	<li><a href="http://www.trinavmarinedesign.com/">TriNav Marine Design</a></li>
	<li><a href="http://www.msinl.com/">Marine Services International (MSI)</a></li>
	<li><a href="http://northerncrewing.ca/">Northern Crewing Agency Inc.</a></li>
<li><a href="http://www.athearnmarine.com/">Athearn Marine Agency</a></li>
</ul>
			</div>

			  

								</div>
								
							
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-3 last">

									<div id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://thenavigatormagazine.com/2017/08/'> August 2017 &nbsp;(21)</option>
	<option value='https://thenavigatormagazine.com/2017/07/'> July 2017 &nbsp;(19)</option>
	<option value='https://thenavigatormagazine.com/2017/06/'> June 2017 &nbsp;(29)</option>
	<option value='https://thenavigatormagazine.com/2017/05/'> May 2017 &nbsp;(28)</option>
	<option value='https://thenavigatormagazine.com/2017/04/'> April 2017 &nbsp;(32)</option>
	<option value='https://thenavigatormagazine.com/2017/03/'> March 2017 &nbsp;(29)</option>
	<option value='https://thenavigatormagazine.com/2017/02/'> February 2017 &nbsp;(33)</option>
	<option value='https://thenavigatormagazine.com/2017/01/'> January 2017 &nbsp;(22)</option>
	<option value='https://thenavigatormagazine.com/2016/12/'> December 2016 &nbsp;(34)</option>
	<option value='https://thenavigatormagazine.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='https://thenavigatormagazine.com/2016/10/'> October 2016 &nbsp;(19)</option>
	<option value='https://thenavigatormagazine.com/2016/09/'> September 2016 &nbsp;(24)</option>
	<option value='https://thenavigatormagazine.com/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://thenavigatormagazine.com/2016/07/'> July 2016 &nbsp;(48)</option>
	<option value='https://thenavigatormagazine.com/2016/06/'> June 2016 &nbsp;(32)</option>
	<option value='https://thenavigatormagazine.com/2016/05/'> May 2016 &nbsp;(27)</option>
	<option value='https://thenavigatormagazine.com/2016/04/'> April 2016 &nbsp;(29)</option>
	<option value='https://thenavigatormagazine.com/2016/03/'> March 2016 &nbsp;(24)</option>
	<option value='https://thenavigatormagazine.com/2016/02/'> February 2016 &nbsp;(38)</option>
	<option value='https://thenavigatormagazine.com/2016/01/'> January 2016 &nbsp;(28)</option>
	<option value='https://thenavigatormagazine.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='https://thenavigatormagazine.com/2015/11/'> November 2015 &nbsp;(33)</option>
	<option value='https://thenavigatormagazine.com/2015/10/'> October 2015 &nbsp;(34)</option>
	<option value='https://thenavigatormagazine.com/2015/09/'> September 2015 &nbsp;(32)</option>
	<option value='https://thenavigatormagazine.com/2015/08/'> August 2015 &nbsp;(30)</option>
	<option value='https://thenavigatormagazine.com/2015/07/'> July 2015 &nbsp;(56)</option>
	<option value='https://thenavigatormagazine.com/2015/06/'> June 2015 &nbsp;(53)</option>
	<option value='https://thenavigatormagazine.com/2015/05/'> May 2015 &nbsp;(70)</option>
	<option value='https://thenavigatormagazine.com/2015/04/'> April 2015 &nbsp;(60)</option>
	<option value='https://thenavigatormagazine.com/2015/03/'> March 2015 &nbsp;(14)</option>
	<option value='https://thenavigatormagazine.com/2015/02/'> February 2015 &nbsp;(18)</option>
	<option value='https://thenavigatormagazine.com/2015/01/'> January 2015 &nbsp;(17)</option>

		</select>
		</div>  

								</div>
								
							
			</div>
		</div>
            <!-- POST FOOTER -->
            
		
		<!-- INSERT POST FOOTER -->
		<div class="outter-wrapper base-line">
			<div class="wrapper clearfix">

				<div class="foot left">
					© Copyright Navigator 2016				</div>

				<div class="foot right">

                    
	<ul class="social-links boxy">

						<li><a href="https://www.facebook.com/thenavigatormagazine" target='_blank'><em class="fa fa-facebook-square"></em></a></li>
							<li><a href="https://twitter.com/NavigatorMag" target='_blank'><em class="fa fa-twitter"></em></a></li>
							<li><a href="https://www.youtube.com/user/NavigatorMagazine" target='_blank'><em class="fa fa-youtube"></em></a></li>
			
	</ul>
				</div>

			</div>
		</div>

		</footer>
            
		
		<!-- GOOGLE ANALYTICS-->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6327241-4', 'auto');
  ga('send', 'pageview');

</script>
		<!-- WP FOOTER -->
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenavigatormagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/scene-shortcodes-plugin/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/scene-widgets-plugin/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/scene-widgets-plugin/js/jquery.animateNumbers.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/jquery.fancybox.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/isotope.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/imagesloaded.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/jquery.sidr.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/media/mediaelement-and-player.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/placeholder.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/mosaic.1.0.1.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/jquery.matchHeight-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/cleantabs.jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/jquery.scrollUp.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/selectivizr-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/fittext.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/owl-carousel/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/scrollReveal.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/global_functions.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/custom-scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/themes/scene/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://thenavigatormagazine.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

	
	</body>
	
</html>
